当前位置: 极速时时彩规律破解器 > 股票公式 > 指标公式 > 通达信选强势股公式 通达信强弱波段轨副图指标公式

通达信选强势股公式 通达信强弱波段轨副图指标公式

发布时间:2017-07-08 12:16内容来源:网络 点击:

极速时时彩规律破解器 www.kpmdl.cn 通达信选强势股公式 通达信强弱波段轨副图指标公式 极速时时彩规律破解器小编为您提供

VAR1:=(CLOSE+HIGH+LOW+OPEN)/4;

VAR2:=SUMBARS(VOL,CAPITAL);

VAR3:=HHV(VAR1,VAR2);

VAR4:=LLV(VAR1,VAR2);

VAR5:=(2*VAR1-VAR4-REF(VAR4,1))/(VAR3-VAR4);

VAR6:=(VAR1-VAR4)/(VAR3-VAR4);

VAR7:=IF(VAR1<=VAR4,VAR5*60,VAR6*60);

VAR8:=600*(EMA(CLOSE,3)-EMA(LOW,30))/EMA(LOW,30);

VAR9:=EMA(VAR8,7);

VARA:=(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))*100;

VARB:=(-100)*(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))+5;

波段买入:IF(VARA+VARB<7 AND CROSS(VAR8,VAR9) AND VAR9<(-18) AND VAR9<VARB,60,50),COLORYELLOW;

TDXSTEP134:DRAWICON(波段买入=60,70,1),COLORRED;

VARC:=HHV(HIGH,9)-LLV(LOW,9);

VARD:=HHV(HIGH,9)-CLOSE;

极速时时彩规律破解器网极速时时彩规律破解器 www.kpmdl.cn)

顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
  • 新时代好家风 2018寻找天津最美家庭 2018-10-17
  • 信息量很大!解析中美谈判最新成果,释放了三个重磅信号 2018-10-17
  • “隐私换便利”,你愿意吗? 2018-09-10
  • 国务院关税税则委员会办公室有关负责人对自美部分进口商品加征关税的解读 2018-09-10
  • 828| 241| 899| 238| 831| 194| 18| 332| 825| 628|