当前位置: 极速时时彩规律破解器 > 股票公式 > 指标公式 > 2017通达信指标公式 通达信自动标记数波浪主图公式源码

2017通达信指标公式 通达信自动标记数波浪主图公式源码

发布时间:2017-01-29 09:00内容来源:网络 点击:
2017通达信指标公式 通达信自动标记数波浪主图公式源码 极速时时彩规律破解器小编为您提供GET:ZIG(3,5),COLORAAAAAA;
PL5:=ZIG(3,5);
EN1:=ZIG(3,5)>REF(ZIG(3,5),1) AND REF(ZIG(3,5),1)<=REF(ZIG(3,5),2) AND REF(ZIG(3,5),2)<=REF(ZIG(3,5),3);
EX1:=ZIG(3,5)<REF(ZIG(3,5),1) AND REF(ZIG(3,5),1)>=REF(ZIG(3,5),2) AND REF(ZIG(3,5),2)>=REF(ZIG(3,5),3);
PL10:=ZIG(3,13);
EN2:=ZIG(3,10)>REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)<=REF(ZIG(3,10),2) AND REF(ZIG(3,10),2)<=REF(ZIG(3,10),3);
EX2:=ZIG(3,10)<REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)>=REF(ZIG(3,10),2) AND REF(ZIG(3,10),2)>=REF(ZIG(3,10),3);
PL20:=ZIG(3,26);(极速时时彩规律破解器网极速时时彩规律破解器 www.kpmdl.cn)
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
  • 新时代好家风 2018寻找天津最美家庭 2018-10-17
  • 信息量很大!解析中美谈判最新成果,释放了三个重磅信号 2018-10-17
  • “隐私换便利”,你愿意吗? 2018-09-10
  • 国务院关税税则委员会办公室有关负责人对自美部分进口商品加征关税的解读 2018-09-10
  • 125| 291| 686| 607| 694| 779| 306| 501| 938| 484|