当前位置: 极速时时彩规律破解器 > 股票公式 > 指标公式 > 无未来准确率高的通达信指标公式 通达信庄家吸筹底部买点副图指

无未来准确率高的通达信指标公式 通达信庄家吸筹底部买点副图指

发布时间:2017-01-28 15:28内容来源:网络 点击:
无未来准确率高的通达信指标公式 通达信庄家吸筹底部买点副图指标公式 极速时时彩规律破解器小编为您提供A1:=DATE <= 29070615;
A2:=(100 * (CLOSE - (MA(CLOSE,30)))) / (MA(CLOSE,30));
A3:=100 - ((90 * ((HHV(HIGH,20)) - CLOSE)) / ((HHV(HIGH,20)) - (LLV(LOW,20))));
A4:=100 - (MA(((100 * ((HHV(HIGH,6)) - CLOSE)) / ((HHV(HIGH,6)) - (LLV(LOW,6)))),28));
A5:=MA(A4,6);
红持股:IF((A3 < A5),A5,A3),COLORRED;
绿持币:IF((A3 > A5),A5,A3),COLORGREEN;
强弱:(A5),LINETHICK1,COLORYELLOW;
A6:=(3 * (SMA((((CLOSE - (LLV(LOW,27))) / ((HHV(HIGH,27)) - (LLV(LOW,27)))) * 100),5,1))) - (2 * (SMA((SMA((((CLOSE - (LLV(LOW,27))) / ((HHV(HIGH,27)) - (LLV(LOW,27)))) * 100),5,1)),3,1)));
A7:=(10);
百万测底:((CROSS(A6,A7)) * 75) * A1,LINETHICK2,COLORCYAN;
A8:=(REF(CLOSE,1)) / CLOSE;(极速时时彩规律破解器网极速时时彩规律破解器 www.kpmdl.cn)
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
  • 新时代好家风 2018寻找天津最美家庭 2018-10-17
  • 信息量很大!解析中美谈判最新成果,释放了三个重磅信号 2018-10-17
  • “隐私换便利”,你愿意吗? 2018-09-10
  • 国务院关税税则委员会办公室有关负责人对自美部分进口商品加征关税的解读 2018-09-10
  • 527| 350| 724| 26| 742| 886| 976| 441| 741| 24|